Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Plain View
Pig >> mail # user >> could pig-0.9.1 work with hbase-0.90.5?


Copy link to this message
-
could pig-0.9.1 work with hbase-0.90.5?
In pig-0.9.1, current hbase is version 0.90.0.
My question is couls pig-0.9.1 work with latest stable hbase with version 0.90.5?

Thank you.
+
Dmitriy Ryaboy 2012-01-18, 04:53
+
lulynn_2008 2012-01-18, 05:47
+
Dmitriy Ryaboy 2012-01-18, 12:02