-Re: Review Request 23887: ACCUMULO-3012 - DefaultConfiguration
This is an automatically generated e-mail. To reply, visit:
Mostly looks good. Small exception rename suggestion.
Can we call this SanityCheckException?
(CheckException is too generic, and intuitively seems to have something to do with "checked exceptions", which isn't the case.)
- Christopher Tubbs
On July 25, 2014, 1:08 p.m., Bill Havanki wrote: