Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Plain View
Hive, mail # dev - Re: Problems with Arc/Phabricator


+
John Sichi 2012-05-09, 07:17
+
Carl Steinbach 2012-05-09, 07:22
+
Carl Steinbach 2012-05-09, 07:24
+
Ashutosh Chauhan 2012-05-09, 07:30
+
John Sichi 2012-05-09, 08:54
+
Carl Steinbach 2012-05-09, 20:18
Copy link to this message
-
Re: Problems with Arc/Phabricator
Ashutosh Chauhan 2012-05-09, 20:24
I am able to load reviews as well, but looks like some experimentation is
going on. I see random pop-ups/features shows up from one page load to
another.

I don't know about visibility on FB side. But, I don't think mentioning on
this list may result in any resolution.

Thanks,
Ashutosh

On Wed, May 9, 2012 at 1:18 PM, Carl Steinbach <[EMAIL PROTECTED]> wrote:

> I'm able to load reviews again, but haven't yet tried submitting a new one
> with Arc. Anyone else still experiencing problems?
>
> Out of curiosity, was this problem visible on the FB side? Did mentioning
> the issue on this list actually trigger the resolution?
>
> Thanks.
>
> Carl
>
> On Wed, May 9, 2012 at 1:54 AM, John Sichi <[EMAIL PROTECTED]> wrote:
>
> > Actually I was able to reproduce it...I had to be logged in to hit the
> > problem.
> >
> > On Wed, May 9, 2012 at 12:17 AM, John Sichi <[EMAIL PROTECTED]> wrote:
> > > Regarding the reviews.facebook.net website, I tried just now and it
> > > seems to be working for me; here's a screenshot of what I get for
> > > https://reviews.facebook.net/D3075:
> > >
> > > http://i.imgur.com/umHlB.png
> > >
> > > JVS
> >
>