Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Plain View
Sqoop >> mail # user >> User Guide need to be updated


Copy link to this message
-
User Guide need to be updated
Need to update the Sqoop User Guide (v1.4.1-incubating) & (v1.4.2).
Section 3: Sqoop Releases states that Sqoop is compatible with Apache
Hadoop 0.21 and CDHv3.

Support for Hadoop 1.0.0 was provided in v1.4.1 as per the  JIRA:
https://issues.apache.org/jira/browse/SQOOP-420. Also CDHv4 ships with
v1.4.1

Thanks,
Anirudh
+
Jarek Jarcec Cecho 2012-11-28, 18:01
+
Anirudh 2012-11-29, 04:55
+
Jarek Jarcec Cecho 2012-11-29, 15:57
+
Anirudh 2012-12-03, 17:10