Home | About | Sematext search-lucene.com search-hadoop.com
NEW: Monitor These Apps!
elasticsearch, apache solr, apache hbase, hadoop, redis, casssandra, amazon cloudwatch, mysql, memcached, apache kafka, apache zookeeper, apache storm, ubuntu, centOS, red hat, debian, puppet labs, java, senseiDB
 Search Hadoop and all its subprojects:

Switch to Plain View
Bigtop >> mail # dev >> [jira] [Commented] (BIGTOP-1189) spark-python dependency needs to be updated to spark-core


Copy link to this message
-
[jira] [Commented] (BIGTOP-1189) spark-python dependency needs to be updated to spark-core

    [ https://issues.apache.org/jira/browse/BIGTOP-1189?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13882209#comment-13882209 ]

Roman Shaposhnik commented on BIGTOP-1189:
------------------------------------------

+1. Please commit.

> spark-python dependency needs to be updated to spark-core
> ---------------------------------------------------------
>
>                 Key: BIGTOP-1189
>                 URL: https://issues.apache.org/jira/browse/BIGTOP-1189
>             Project: Bigtop
>          Issue Type: Bug
>            Reporter: Sean Mackrory
>            Assignee: Sean Mackrory
>         Attachments: 0001-BIGTOP-1189.-spark-python-dependency-needs-to-be-upd.patch, 0001-BIGTOP-1189.-spark-python-dependency-needs-to-be-upd.patch
>
>
> Gaa - another field that I missed when rebasing the pyspark packaging on the spark -> spark-core rename

--
This message was sent by Atlassian JIRA
(v6.1.5#6160)

 
NEW: Monitor These Apps!
elasticsearch, apache solr, apache hbase, hadoop, redis, casssandra, amazon cloudwatch, mysql, memcached, apache kafka, apache zookeeper, apache storm, ubuntu, centOS, red hat, debian, puppet labs, java, senseiDB