Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
Pig >> mail # user >> can pig-0.9.1 work with hbase which is higher than hbase-0.90.0?


Copy link to this message
-
can pig-0.9.1 work with hbase which is higher than hbase-0.90.0?
Thanks.