Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
Pig >> mail # user >> can pig-0.9.1 work with hbase which is higher than hbase-0.90.0?


Copy link to this message
-
Re:Re: can pig-0.9.1 work with hbase which is higher than hbase-0.90.0?
I am planning to use hbase-0.90.4.
Do you know how to test whether pig-0.9.1 can work with hbase-0.90.4?
Thank you.
At 2011-11-17 20:13:12,"Dmitriy Ryaboy" <[EMAIL PROTECTED]> wrote:
>We run it in production with 90.3
>
>Haven't tested with trunk.
>
>
>2011/11/16 lulynn_2008 <[EMAIL PROTECTED]>:
>> Thanks.
>>