Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
Pig >> mail # user >> Hadoop version question...


Copy link to this message
-
Hadoop version question...
I noticed that Amazon EMR now supports Hadoop 1.0.3, does pig 0.10.x
work/certified with Hadoop 1.0.3?

Regards,

Dano