Here's what I did:
- Verified md5
- Verified signature (gpg)
- Built Oozie against Hadoop 2.7.2
- Ran a few of the examples, clicked around the UI, tried various CLI
commands, looked at the REST output
- Verified that OOZIE-3083 is fixed
- I also saw the issue Kinga found in OOZIE-3155, and I agree that's not a
blocker for the beta, but I've made it "critical" for GA as that would be
good to fix

+1 (binding)

thanks
- Robert
On Wed, Jan 10, 2018 at 9:06 AM, Julia Kinga Marton <[EMAIL PROTECTED]>
wrote:
NEW: Monitor These Apps!
elasticsearch, apache solr, apache hbase, hadoop, redis, casssandra, amazon cloudwatch, mysql, memcached, apache kafka, apache zookeeper, apache storm, ubuntu, centOS, red hat, debian, puppet labs, java, senseiDB