Hi All,

The README page in MADlib's github page lists PyXB-1.2.4
in Third Party Components. Should it be changed to PyXB-1.2.6 now?

NJ
NEW: Monitor These Apps!
elasticsearch, apache solr, apache hbase, hadoop, redis, casssandra, amazon cloudwatch, mysql, memcached, apache kafka, apache zookeeper, apache storm, ubuntu, centOS, red hat, debian, puppet labs, java, senseiDB