Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
Hadoop >> mail # user >> Hadoop-2.2.0 and Pig-0.12.0 - error "IBM_JAVA"


Copy link to this message
-
Re: Hadoop-2.2.0 and Pig-0.12.0 - error "IBM_JAVA"
Hi Serge,

I'm using Apache hadoop distribution.
On Jan 29, 2014 12:54 AM, "Serge Blazhievsky" <[EMAIL PROTECTED]> wrote: