No. Based on the docs this seemed unnecessary. However, we tried this and
it made no difference. We got the same error.

I'm just confused why a change in the java version would have an effect on
this...

On Wed, Feb 5, 2014 at 2:46 PM, Tom Amon <[EMAIL PROTECTED]> wrote:



 
NEW: Monitor These Apps!
elasticsearch, apache solr, apache hbase, hadoop, redis, casssandra, amazon cloudwatch, mysql, memcached, apache kafka, apache zookeeper, apache storm, ubuntu, centOS, red hat, debian, puppet labs, java, senseiDB