Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
Flume >> mail # dev >> [NOTICE] the branch flume-1.4 has been cut


Copy link to this message
-
Re: [NOTICE] the branch flume-1.4 has been cut
Maybe it would be worth to upgrading the instructions on the Flume website as there is and example with flume-1.3.0 branch.

http://flume.apache.org/source.html

Jarcec

On Oct 16, 2012, at 2:44 PM, Brock Noland <[EMAIL PROTECTED]> wrote:

> Going forward, make sure you commit changes to trunk and flume-1.4. Or
> if the change should be in 1.3, trunk, flume-1.3.0, and flume-1.4.
>
> Brock