Thanks !

I see hadoop.version in there for 0.94.3 like this
So I can use

mvn clean package -Dhadoop.profile=2.0 -Dhadoop.version=2.0.0-alpha - Is
that correct ?

      <properties>
        <hadoop.version>2.0.0-alpha</hadoop.version>
        <slf4j.version>1.6.1</slf4j.version>
      </properties>

On Thu, Apr 25, 2013 at 1:50 PM, Jonathan Hsieh <[EMAIL PROTECTED]> wrote:
NEW: Monitor These Apps!
elasticsearch, apache solr, apache hbase, hadoop, redis, casssandra, amazon cloudwatch, mysql, memcached, apache kafka, apache zookeeper, apache storm, ubuntu, centOS, red hat, debian, puppet labs, java, senseiDB