Moving to [EMAIL PROTECTED].

HBASE-8912 is still unresolved, and 0.94.13 is just the targeted
version presently.

Are you certain this is the exact issue you're hitting? I believe you
can workaround this by removing the specific bad znode in ZK or so.
When starting up after your major upgrade, did you ensure cleaning
your ZK /hbase znode?

On Thu, Oct 17, 2013 at 2:55 PM, Boris Emelyanov <[EMAIL PROTECTED]> wrote:

--
Harsh J
NEW: Monitor These Apps!
elasticsearch, apache solr, apache hbase, hadoop, redis, casssandra, amazon cloudwatch, mysql, memcached, apache kafka, apache zookeeper, apache storm, ubuntu, centOS, red hat, debian, puppet labs, java, senseiDB