HBase, mail # dev - Running hbase 0.94 version on hadoop 2.2 - 2014-04-30, 15:20
 Search Hadoop and all its subprojects:

Switch to Threaded View
Copy link to this message
-
Running hbase 0.94 version on hadoop 2.2
hi,
is hbase 0.94.x versions compatible with hadoop 2.2
i checked the apache hbase website there it mentioned as NT(not tested)
thanks,
yeshwanth.

 
NEW: Monitor These Apps!
elasticsearch, apache solr, apache hbase, hadoop, redis, casssandra, amazon cloudwatch, mysql, memcached, apache kafka, apache zookeeper, apache storm, ubuntu, centOS, red hat, debian, puppet labs, java, senseiDB