Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
HBase >> mail # user >> which mvn dependency for 0.96.1-hadoop2


Copy link to this message
-
Re: which mvn dependency for 0.96.1-hadoop2
yes thanks. it really was hbase-client

--
View this message in context: http://apache-hbase.679495.n3.nabble.com/which-mvn-dependency-for-0-96-1-hadoop2-tp4055399p4055403.html
Sent from the HBase User mailing list archive at Nabble.com.