Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
Flume >> mail # user >> Can flume-1.3.1 work with jdk7?


Copy link to this message
-
Can flume-1.3.1 work with jdk7?
Hi,
Can flume-1.3.1 work with jdk7? Both compile and unit test part.
Thanks