Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
Hive >> mail # dev >> What is the minimal required version of Hadoop for Hive 0.13.0?


Copy link to this message
-
Re: What is the minimal required version of Hadoop for Hive 0.13.0?
LOL. I thought I was the last 0.20.2 hold out.
On Wed, Apr 23, 2014 at 4:01 PM, Thejas Nair <[EMAIL PROTECTED]> wrote: