Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Plain View
Accumulo >> mail # dev >> Searching Mailing List Archives


+
David Medinets 2012-07-25, 01:18
+
dlmarion@... 2012-07-25, 01:24
+
Jim Klucar 2012-07-25, 01:25
+
David Medinets 2012-07-25, 02:31
+
Josh Elser 2012-07-25, 03:41
Copy link to this message
-
Re: Searching Mailing List Archives
I also got it by googling "site:
mail-archives.apache.org/mod_mbox/accumulo-dev multirow".

Billie

On Tue, Jul 24, 2012 at 10:42 PM, Josh Elser <[EMAIL PROTECTED]> wrote:

> David, your message is archived correctly on the Apache mail-archive site:
>
> http://mail-archives.apache.**org/mod_mbox/accumulo-dev/**
> 201207.mbox/%3CCAOiJXP6J5-**086z16USHbWVT0GmuJPkh55kkfdFE%**
> 3Db-W5hZNJow%40mail.gmail.com%**3E<http://mail-archives.apache.org/mod_mbox/accumulo-dev/201207.mbox/%3CCAOiJXP6J5-086z16USHbWVT0GmuJPkh55kkfdFE%3Db-W5hZNJow%40mail.gmail.com%3E>
>
> and it's the third hit on Google for "accumulo multirow.sty" :)
>
>
> On 07/24/2012 08:18 PM, David Medinets wrote:
>
>> On July 12, I posted a message to this dev list about the multirow
>> error. In a 'teach a man to fish' moment, I want to search for my own
>> message. I went to the mail-archive.com site:
>>
>> http://www.mail-archive.com/**[EMAIL PROTECTED]<http://www.mail-archive.com/[EMAIL PROTECTED]>
>>
>> But my search for "multirow" returned no messages. Did anyone see the
>> following message? I manually looked at the archive by date but did
>> not see it there.
>>
>> ---------------
>>
>> MIME-Version: 1.0
>> Received: by 10.182.10.69 with HTTP; Thu, 12 Jul 2012 18:53:00 -0700 (PDT)
>> Date: Thu, 12 Jul 2012 21:53:00 -0400
>> Delivered-To: [EMAIL PROTECTED]
>> Message-ID:<CAOiJXP6J5-**086z16USHbWVT0GmuJPkh55kkfdFE=**
>> [EMAIL PROTECTED] <[EMAIL PROTECTED]>>
>> Subject: accumulo compile has dependency on texlive-latex-extra ubuntu
>> package
>> From: David Medinets<david.medinets@gmail.**com<[EMAIL PROTECTED]>
>> >
>> To: accumulo-dev<dev@accumulo.**apache.org <[EMAIL PROTECTED]>>
>> Content-Type: text/plain; charset=ISO-8859-1
>>
>> This is a note for anybody developing an installation package for
>> Accumulo. The following command resolves the dependency.
>>
>> sudo apt-get install texlive-latex-extra
>>
>> Without the package, I am seeing the following error:
>>
>>   LaTeX Error: File `multirow.sty' not found.
>>
>> ---------
>>
>