Home | About | Sematext search-lucene.com search-hadoop.com
 Search Hadoop and all its subprojects:

Switch to Threaded View
HBase >> mail # user >> Is hbase 0.94.8 compatible with hadoop (hdfs) 0.23.8 ?


Copy link to this message
-
Re: Is hbase 0.94.8 compatible with hadoop (hdfs) 0.23.8 ?
its compaiible with hadoop 2.x, I dont think HBase tested under hdfs 0.23?

--Send from my Sony mobile.
On Jun 25, 2013 1:49 AM, "Arnab Mukherjee" <[EMAIL PROTECTED]> wrote:

> Thanks.
>
> --
> Arnab Mukherjee
> 510-304-0881
>
>