Home | About | Sematext search-lucene.com search-hadoop.com
clear query|facets|time Search criteria: .   Results from 1 to 2 from 2 (0.061s).
Loading phrases to help you
refine your search...
[SQOOP-384] Sqoop is incompatible with Hadoop prior to 0.21 - Sqoop - [issue]
...The following are the APIs Sqoop relies upon, which are not available in Hadoop prior to 0.21:   org.apache.hadoop.conf.Configuration.getInstances   org.apache.hadoop.map...
http://issues.apache.org/jira/browse/SQOOP-384    Author: Roman Shaposhnik, 2012-02-01, 19:59
[SQOOP-354] SQOOP needs to be made compatible with Hadoop  .23 release - Sqoop - [issue]
http://issues.apache.org/jira/browse/SQOOP-354    Author: Roman Shaposhnik, 2011-11-23, 20:24
Sort:
project
Bigtop (599)
Hadoop (75)
HBase (40)
MapReduce (32)
HDFS (16)
Flume (14)
Zookeeper (5)
Hive (4)
Sqoop (2)
Ambari (1)
Pig (1)
type
issue (2)
date
last 7 days (0)
last 30 days (0)
last 90 days (0)
last 6 months (0)
last 9 months (2)
author
Jarek Jarcec Cecho (580)
Jarek Cecho (181)
Bilung Lee (134)
Kathleen Ting (130)
Arvind Prabhakar (119)
Cheolsoo Park (117)
Venkat Ranganathan (109)
Abraham Elmahrek (54)
Hari Shreedharan (44)
Mengwei Ding (40)
arvind@...) (31)
Alex Newman (18)
Chalcy (18)
Mohammad Nour El-Din (18)
Vasanth kumar RJ (15)
Roman Shaposhnik