Home | About | Sematext search-lucene.com search-hadoop.com
clear query|facets|time Search criteria: .   Results from 31 to 40 from 49 (0.092s).
Loading phrases to help you
refine your search...
Re:Re: [pig-0.9.1+hadoop1.0.0 e2e tests]: ERROR 2999: Unexpected internal error. Failed to create DataStorage - Pig - [mail # user]
...Problem resolved. This is because of " a version incompatibility between your client and your server ".     At 2012-02-17 00:33:10,"Alan Gates"  wrote:...
   Author: lulynn_2008, 2012-02-17, 06:30
Re:Re: Questions about pig-0.9.1 e2e tests - Pig - [mail # user]
...Hi, The error is removed now. The reason is hadoop datanode is not started successfully. Now, I have another questions, please give your suggestions: The tests seems hanged now, what should ...
   Author: lulynn_2008, 2012-02-15, 11:17
Re:Re: Could pig-0.9.1 work with hadoop-1.0.0 and Hbase-0.90.5? - Pig - [mail # user]
...Thank you for your quick response.      At 2012-02-06 14:46:46,"Dmitriy Ryaboy"  wrote:...
   Author: lulynn_2008, 2012-02-06, 06:57
Re:Re: could pig-0.9.1 work with hbase-0.90.5? - Pig - [mail # user]
...yes, sure. My current test method is running pig unit tests by "ant test". Do you have any other suggestions?      At 2012-01-18 12:54:28,"Dmitriy Ryaboy"  wrote:...
   Author: lulynn_2008, 2012-01-18, 05:47
Fw:can pig-0.9.1 work with jsch-0.1.39? - Pig - [mail # user]
...If need to have a test with jsch-0.1.39, please provide test method. Thank you.     From: lulynn_2008  Date: 2011-11-20 23:32:39 To: user  Subject: can pig-0.9.1 work wit...
   Author: lulynn_2008, 2011-11-20, 15:33
Re:Re: Re: question about jython-2.5.0 in pig-0.9.1 - Pig - [mail # user]
...Thank you. I want to test whether pig-0.9.1 could work with jython-2.5.1. Do you know how to test with 2.5.1? Please give your suggestion.  Thank you.       At 2011-11-20...
   Author: lulynn_2008, 2011-11-20, 15:01
could pig-0.9.1 work with stringtemplate-3.1b.1? - Pig - [mail # user]
...stringtemplate-3.2 is included in pig*-0.9.1.jar. My question is: could we use stringtemplate-3.1b.1 instead of stringtemplate-3.2?  Thank you....
   Author: lulynn_2008, 2011-11-19, 15:45
Re:Re: pig-0.9.1 "ant test": 67 test cases failed with sun-jdk(1.6.0_27-ea) and Ant 1.8.2 - Pig - [mail # user]
...Thank you. My environment is same with you. Maybe this is caused by pig package. I got from http://m.devlib.org/apache/pig/pig-0.9.1/pig-0.9.1.tar.gz. Could you please tell me where you get ...
   Author: lulynn_2008, 2011-11-19, 15:12
Re:Re: can pig-0.9.1 work with hbase which is higher than hbase-0.90.0? - Pig - [mail # user]
...I am planning to use hbase-0.90.4. Do you know how to test whether pig-0.9.1 can work with hbase-0.90.4? Thank you.     At 2011-11-17 20:13:12,"Dmitriy Ryaboy"  wrote:...
   Author: lulynn_2008, 2011-11-17, 14:46
Re:Re: Re: will open jira for pig-0.8.1 test cases, please help to check some problems - Pig - [mail # user]
...Hello Daniel Thejas, I opened a jira for pig-0.8.1 unit test:https://issues.apache.org/jira/browse/PIG-2281 I put all my analysis information into description part. Not find good way to fix ...
   Author: lulynn_2008, 2011-09-14, 02:43
Sort:
project
Pig (49)
Zookeeper (6)
Flume (3)
HBase (3)
Hadoop (2)
type
mail # user (48)
mail # dev (1)
date
last 7 days (0)
last 30 days (2)
last 90 days (8)
last 6 months (8)
last 9 months (49)
author
Dmitriy Ryaboy (347)
Alan Gates (333)
Daniel Dai (315)
Cheolsoo Park (242)
Jonathan Coveney (237)
Russell Jurney (173)
Rohini Palaniswamy (135)
Bill Graham (132)
Olga Natkovich (129)
Prashant Kommireddi (106)
Julien Le Dem (84)
Aniket Mokashi (76)
Thejas Nair (69)
Thejas M Nair (63)
Mridul Muralidharan (61)
lulynn_2008